<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://manssonskultur.se/xmlrpc.php">

<title>Allt gick bra/Film &#8211; MånssonsKultur.se</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active pre{font-family:"Libre Baskerville",serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active h1{font-size:21px;font-style:normal;font-weight:400}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:15.4px;font-style:normal;font-weight:400}.wf-active h4{font-size:12.6px;font-style:normal;font-weight:400}.wf-active h5{font-size:11.2px;font-style:normal;font-weight:400}.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-size:21px;font-weight:400;font-style:normal}.wf-active .site-description{font-size:12.6px;font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active .entry-author h2, .wf-active .entry-author h3{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .comments-title{font-size:16.8px;font-style:normal;font-weight:400}.wf-active h2.widget-title{font-size:12.6px;font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-size:11.2px;font-style:normal;font-weight:400}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline, .wf-active .entry-content div.sharedaddy h3, .wf-active .entry-content div.sharedaddy h3.sd-title{font-family:"Libre Baskerville",serif;font-weight:400;font-size:9.8px;font-style:normal}.wf-active .entry-content div#jp-relatedposts h3.jp-relatedposts-headline em{font-weight:400;font-style:normal}.wf-active ul.products li.product .woocommerce-loop-category__title, .wf-active ul.products li.product .woocommerce-loop-product__title{font-family:"Libre Baskerville",serif;font-size:11.2px;font-style:normal;font-weight:400}@media (min-width: 60em){.wf-active h1{font-size:23.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h2{font-size:19.6px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h3{font-size:16.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h4{font-size:14px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h5{font-size:11.2px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active h6{font-size:9.8px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-title{font-size:42px;font-style:normal;font-weight:400}}@media (min-width: 60em){.wf-active .site-description{font-size:16.8px;font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//manssonskultur.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; flöde" href="https://manssonskultur.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; kommentarsflöde" href="https://manssonskultur.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; Allt gick bra/Film kommentarsflöde" href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSAyEMhl9IFree6oXTZ+GQwbThMATs8Payq3bWbW29YeYn+cKfBHlMwsRQIBTpq0hUHQaWx2SiF+yRoK3UYJjv5GUsA6kCVqTIZaWuYYQHYLmHkpQ5iFmdpf/kutqlhux6JIP8GDfD/TBKXZGs1BTnAjqr3CSXRnAqhMFQtdM7LD1YVEDgZyMLkUg1yILAKdMGj+E23mNL/Qv62/zsdNGzarEW4TLale1/l8iqYHB8AzfxG9sM4zQ3i1xOl+Iyu9jUNPN+75M6b/wK9vWBtE4ZmEU/PVYvynsH503v/Nv4/PCy2T5tH1/3n5tG990=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjdEOwjAIRX/IiptZ38y+ZeuI1kFphMb49yMuMcYn37gH7gGeNSQphsWAW6jUrrkoJGF2FCiv6El/yNHJATIUsext/Qz74stpN2Q31DYDyYJq0wPUXoR/XU6qaPv/mSStb//Ily72Qzz15yHeN7q5R38=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='lodestar_fonts_url-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A800%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjUEOwjAMBD9EMEUqKgfEW9LUhIATR7Gjit8TThQhENxmtTs2zNk4TopJIVaTqfqQBDwmLKEVH3DtRFawcPWMEQVyHYF4QlFbICTXJo6jEb0RvjmLf3OYPKqAcjaZpdHPCtbW8jWgITuDYsxkFf840FitLzY+6ZvmkQ2xsxo4vQRzIhvKN7XgSOwbemirRXxIx3jo+v2m2/XbYbjcAbw8mhg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"59951673","siteURL":"https:\/\/manssonskultur.se","xhrURL":"https:\/\/manssonskultur.se\/wp-admin\/admin-ajax.php","nonce":"0c9f4dfaab","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p43yat-64s","i18n":{"followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i din <a href=\"https:\/\/wordpress.com\/read\">L\u00e4sare<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manssonskultur.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" />
<link rel='shortlink' href='https://wp.me/p43yat-64s' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2021%2F11%2F19%2Fallt-gick-bra-film%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2021%2F11%2F19%2Fallt-gick-bra-film%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Allt gick bra/Film" />
<meta property="og:url" content="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" />
<meta property="og:description" content="MMM En film på samma tema som The Father, om åldrandets plågor och livets avslut. Fast här om en man som själv vill avsluta sitt liv. Det tas inte emot positivt av hans två döttrar och vänner. Dett…" />
<meta property="article:published_time" content="2021-11-19T12:30:00+00:00" />
<meta property="article:modified_time" content="2021-11-23T12:39:15+00:00" />
<meta property="og:site_name" content="MånssonsKultur.se" />
<meta property="og:image" content="http://img.youtube.com/vi/dFM72vW7C6c/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/dFM72vW7C6c/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:creator" content="@JohnnyMansson" />
<meta name="twitter:site" content="@JohnnyMansson" />
<meta name="twitter:text:title" content="Allt gick bra/Film" />
<meta name="twitter:image" content="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://manssonskultur.se/?openidserver=1' />
<link rel='openid.delegate' href='https://manssonskultur.se/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://manssonskultur.se/osd.xml" title="MånssonsKultur.se" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MånssonsKultur.se" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Johnny M recenserar film, musik &amp; sånt!" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://manssonskultur.se/feed/;icon-uri=https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="MMM En film på samma tema som The Father, om åldrandets plågor och livets avslut. Fast här om en man som själv vill avsluta sitt liv. Det tas inte emot positivt av hans två döttrar och vänner. Detta är fransk film när det är som bäst. Man har fångat atmosfären väl och jargongen mellan människorna.&hellip;" />
<link rel="amphtml" href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/amp/"><link rel="icon" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=260" />
</head>

<body class="post-template-default single single-post postid-23340 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has-site-logo lodestar-footer-image has-sidebar has-top-content highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Hoppa till innehåll</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="header-top">
			<div class="wrap">
				<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Toppmeny">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Meny</button>
	<div class="menu-bocker-container"><ul id="top-menu" class="menu"><li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="https://manssonskultur.se/category/bocker/">Böcker</a></li>
<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20029"><a href="https://manssonskultur.se/category/film/">Film</a></li>
<li id="menu-item-20067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20067"><a href="https://manssonskultur.se/category/scen/">Scen</a></li>
<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="https://manssonskultur.se/category/ovrigt/">Övrigt</a></li>
<li id="menu-item-20026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20026"><a href="https://manssonskultur.se/kontakt/">Kontakt</a></li>
<li id="menu-item-20027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20027"><a href="https://manssonskultur.se/om/">Om Johnny Månsson</a></li>
<li id="menu-item-20028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20028"><a href="https://manssonskultur.se/about-me/">Intervjuer i USA</a></li>
</ul></div></nav><!-- #site-navigation -->
											</div>
		</div><!-- .header-top -->

		
<div class="custom-header">
	
			<div class="custom-header-image" style="background-image: url(https://manssonskultur.files.wordpress.com/2014/01/cropped-img_06042.jpg)">
				<div class="site-branding">
	<div class="wrap">

		<a href="https://manssonskultur.se/" class="site-logo-link" rel="home" itemprop="url"><img width="948" height="400" src="https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=948" class="site-logo" alt="" loading="lazy" itemprop="logo" srcset="https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=948 948w, https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=1896 1896w, https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=150 150w, https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=300 300w, https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=768 768w, https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=1024 1024w" sizes="(max-width: 948px) 100vw, 948px" data-attachment-id="18349" data-permalink="https://manssonskultur.se/cropped-fullsizeoutput_2dc51-jpeg/" data-orig-file="https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg" data-orig-size="2833,1195" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-fullsizeoutput_2dc51.jpeg" data-image-description="&lt;p&gt;https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=300" data-large-file="https://manssonskultur.files.wordpress.com/2017/11/cropped-fullsizeoutput_2dc51.jpeg?w=700" /></a>
					<p class="site-title"><a href="https://manssonskultur.se/" rel="home">MånssonsKultur.se</a></p>
		
						<p class="site-description">Johnny M recenserar film, musik &amp; sånt!</p>
		
	</div><!-- .wrap -->
</div><!-- .site-branding -->
			</div>

		
</div><!-- .custom-header -->

	</header>

	<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-23340" class="post-23340 post type-post status-publish format-standard hentry category-film">
	
	<header class="entry-header">
		<h1 class="entry-title">Allt gick bra/Film</h1>				<div class="entry-meta">
					<span class="posted-on">Publicerad den <a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" rel="bookmark"><time class="entry-date published" datetime="2021-11-19T13:30:00+01:00">19 november, 2021</time><time class="updated" datetime="2021-11-23T13:39:15+01:00">23 november, 2021</time></a></span><span class="byline"> <span class="byline-prefix">av</span> <span class="author vcard"><a class="url fn n" href="https://manssonskultur.se/author/manssonskultur/">Johnny Månsson</a></span></span>				</div><!-- .entry-meta -->

				</header>
	<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_7338040_post_23340"></div><br/>
<p><strong>MMM</strong></p>



<p class="has-drop-cap"><strong>En film på samma tema som The Father, om åldrandets plågor och livets avslut. Fast här om en man som själv vill avsluta sitt liv. Det tas inte emot positivt av hans två döttrar och vänner.</strong> </p>



<p>Detta är fransk film när det är som bäst. Man har fångat atmosfären väl och jargongen mellan människorna. Fadern som vill gå sin egen väg och alltid själv bestämt hur det ska vara. Döttrarna som vill sin pappas väl men inte förstår att han känner att hans liv är slut. </p>



<p>Det blir till många uppslitande scener dem emellan. Mamman som har blivit dement vill inte och kan inte delta i händelseförloppet. </p>



<p>Pappan har fått en stroke som gjort det svårt för honom att både äta och dricka. Livsviljan är därför på noll. Han vill att döttrarna tar honom till en klinik i Schweiz där han kan avsluta sitt liv. Fast för att komma dit krävs många byråkratiska processor i Frankrike. </p>



<p><strong>En berättelse baserad på en bok om rätten till att själv få bestämma om sitt liv. </strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="700" height="394" src="https://www.youtube.com/embed/dFM72vW7C6c?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=sv&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p>Regi François Ozon. I rollerna Sophie Marceau, André Dussollier, Geraldine Pailhas, med flera.&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/?share=email" target="_blank" title="Klicka för att e-posta detta till en vän"><span>E-post</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/#print" target="_blank" title="Klicka för utskrift"><span>Skriv ut</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" data-text="Allt gick bra/Film" data-via="JohnnyMansson" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fmanssonskultur.se%2F2021%2F11%2F19%2Fallt-gick-bra-film%2F&#038;media=https%3A%2F%2Fmanssonskultur.files.wordpress.com%2F2014%2F01%2Fcropped-cropped-img_060411.jpg%3Fw%3D96&#038;description=Allt%20gick%20bra%2FFilm" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59951673-23340-61a099064fd2e' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=59951673&amp;post_id=23340&amp;origin=manssonskultur.wordpress.com&amp;obj_id=59951673-23340-61a099064fd2e&amp;domain=manssonskultur.se' data-name='like-post-frame-59951673-23340-61a099064fd2e' data-title='Gilla eller reblogga'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>	</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/670d8173ca8ec6318b849c2ff8d998e2?s=100&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=X' class='avatar avatar-100' height='100' width='100' /></span>		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicerad av <span class="author-name">Johnny Månsson</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Har bevakat och varit delaktig i nöjen och kultur i över 40 år. Skådespelat, sjungit och regisserat opera. Nöjesjournalist &amp; Kritiker sedan -85. Startade Nättidningen Månssons kultur, 2000. 2014 blev den recensionsblogg. Har varit Nöjesjournalist på Kvällsposten och Arbetet i Malmö, samt frilansat för dags- vecko- och månadstidningar. Studerat Drama, Teater &amp; Film, samt Information och journalistik.			<a class="author-link" href="https://manssonskultur.se/author/manssonskultur/" rel="author">
				Visa alla inlägg av Johnny Månsson			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Inlägg">
		<h2 class="screen-reader-text">Inläggsnavigering</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://manssonskultur.se/2021/11/12/last-night-in-soho-film/" rel="prev"><span class="nav-subtitle">Föregående inlägg</span> <span class="nav-title">Last Night in&nbsp;Soho/Film</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 reaktioner till &ldquo;<span>Allt gick bra/Film</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-11364" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-11364" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><img alt='' src='https://1.gravatar.com/avatar/13b53e766a4dae5977d40d5fca45fccd?s=100&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=X' class='avatar avatar-100' height='100' width='100' /></span>						<b class="fn">Dan Dobos</b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/#comment-11364"><time datetime="2021-11-24T19:46:12+01:00">24 november, 2021 kl. 19:46</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Det låter spännande och teman intresserar mig &#8211; kommer att se den. Du lyckades beskriva filmen på ett kort och bra sätt. Tack!</p>
<p id="comment-like-11364" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/?like_comment=11364&#038;_wpnonce=fa83f37bb3" class="comment-like-link needs-login" rel="nofollow" data-blog="59951673"><span>Gilla</span></a><span id="comment-like-count-11364" class="comment-like-feedback">Gilla</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_7349156_comm_11364"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://manssonskultur.se/2021/11/19/allt-gick-bra-film/?replytocom=11364#respond' data-commentid="11364" data-postid="23340" data-belowelement="div-comment-11364" data-respondelement="respond" data-replyto="Svar till Dan Dobos" aria-label='Svar till Dan Dobos'>Svara</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11365" class="comment byuser comment-author-manssonskultur bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-11365" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/670d8173ca8ec6318b849c2ff8d998e2?s=100&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=X' class='avatar avatar-100' height='100' width='100' /></span>						<b class="fn"><a href='https://manssonskultur.wordpress.com' rel='external nofollow ugc' class='url'>Johnny Månsson</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/#comment-11365"><time datetime="2021-11-24T19:47:32+01:00">24 november, 2021 kl. 19:47</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack för det Dan. </p>
<p id="comment-like-11365" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/?like_comment=11365&#038;_wpnonce=0f930419fe" class="comment-like-link needs-login" rel="nofollow" data-blog="59951673"><span>Gilla</span></a><span id="comment-like-count-11365" class="comment-like-feedback">Gilla</span></p>
<div class="cs-rating pd-rating" id="pd_rating_holder_7349156_comm_11365"></div>				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://manssonskultur.se/2021/11/19/allt-gick-bra-film/?replytocom=11365#respond' data-commentid="11365" data-postid="23340" data-belowelement="div-comment-11365" data-respondelement="respond" data-replyto="Svar till Johnny Månsson" aria-label='Svar till Johnny Månsson'>Svara</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol>

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Konstruktiv kritik med ditt foto och för- och efternamn prioriteras. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/19/allt-gick-bra-film/#respond" style="display:none;">Avbryt svar</a></small></h3><form action="https://manssonskultur.se/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="362d7becf5" /><input type="hidden" name="_wp_http_referer" value="/2021/11/19/allt-gick-bra-film/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Logga in via Gäst">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Logga in via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Logga in via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Logga in via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(obligatoriskt)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(obligatoriskt)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com-logga" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommenterar med ditt WordPress.com-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommenterar med ditt Google-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommenterar med ditt Twitter-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommenterar med ditt Facebook-konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='23340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed2680f879" /></p>
<input type="hidden" name="genseq" value="1637914886" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="69"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary">
	<section id="authors-8" class="widget widget_authors"><h2 class="widget-title">Mina recensioner läser du gratis, men det är alltid uppmuntrande och glädjande med supportrar, Swish 0705396131, SHB 6761 740450972</h2><ul><li><a href="https://manssonskultur.se/author/manssonskultur/"> <span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/670d8173ca8ec6318b849c2ff8d998e2?s=16&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D16&#038;r=X' class='avatar avatar-16' height='16' width='16' /></span> <strong>Johnny Månsson</strong></a></li></ul></section><section id="google_translate_widget-9" class="widget widget_google_translate_widget"><h2 class="widget-title">Choose Language</h2><div id="google_translate_element"></div></section><section id="search-6" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://manssonskultur.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form></section><section id="blog_subscription-23" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Följ bloggen via E-post</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Ange din e-postadress för att följa denna blogg och få meddelanden om nya inlägg via e-post.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-postadress:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Ange din e-postadress"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="59951673"/>
                    <input type="hidden" name="source" value="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a30a05759e" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Följ                    </button>
                </p>
            </form>
			
</section><section id="follow_button_widget-21" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://manssonskultur.se" data-blog="59951673" data-lang="sv" >Follow MånssonsKultur.se on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section>
		<section id="recent-posts-12" class="widget widget_recent_entries">
		<h2 class="widget-title">Senaste inläggen</h2>
		<ul>
											<li>
					<a href="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" aria-current="page">Allt gick bra/Film</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2021/11/12/last-night-in-soho-film/">Last Night in&nbsp;Soho/Film</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2021/11/05/the-card-counter/">The card counter/Film</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2021/10/31/en-kvall-med-thalia-malmo-opera/">En kväll med Thalia/Malmö&nbsp;Opera</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2021/10/29/coda-film/">Coda/Film</a>
									</li>
					</ul>

		</section><section id="top-posts-15" class="widget widget_top-posts"><h2 class="widget-title">Populära inlägg och sidor</h2><ul>				<li>
					<a href="https://manssonskultur.se/2018/07/12/fran-sverige-till-absurdistan-bok-av-ingrid-carlqvist/" class="bump-view" data-bump-view="tp">Från Sverige till Absurdistan/Bok av Ingrid Carlqvist</a>					</li>
								<li>
					<a href="https://manssonskultur.se/2018/07/16/beast-film/" class="bump-view" data-bump-view="tp">Beast/Film</a>					</li>
								<li>
					<a href="https://manssonskultur.se/2019/09/24/ad-astra-film/" class="bump-view" data-bump-view="tp">Ad Astra/Film</a>					</li>
								<li>
					<a href="https://manssonskultur.se/2020/01/16/all-inclusive-valkommen-till-det-nya-landet-bok-av-lars-aberg/" class="bump-view" data-bump-view="tp">All Inclusive Välkommen till det nya landet/Bok av Lars Åberg</a>					</li>
								<li>
					<a href="https://manssonskultur.se/2015/11/25/staffan-kagepa-fri-handcd/" class="bump-view" data-bump-view="tp">Staffan Kåge/på fri hand/CD</a>					</li>
				</ul></section><section id="twitter_timeline-13" class="widget widget_twitter_timeline"><h2 class="widget-title">Följ mig på Twitter</h2><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="SV" data-partner="jetpack" href="https://twitter.com/johnnymansson" href="https://twitter.com/johnnymansson">Mina tweets</a></section><section id="blog-stats-14" class="widget widget_blog-stats"><h2 class="widget-title">Bloggstatistik</h2>		<ul>
			<li>82&nbsp;035 besök</li>
		</ul>
		</section><section id="internet_defense_league_widget-5" class="widget widget_internet_defense_league_widget"><p><a href="https://www.internetdefenseleague.org/"><img src="https://www.internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></section></aside><!-- #secondary -->
</div><!-- .wrap -->

	</div>

	
	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="wrap">
		<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blogg på WordPress.com.</a>
		
			</div><!-- .wrap -->
</div><!-- .site-info -->
	</footer>
</div><!-- #page -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202147y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-670d8173ca8ec6318b849c2ff8d998e2">
	</div>
	<div class="grofile-hash-map-13b53e766a4dae5977d40d5fca45fccd">
	</div>
	<div class="grofile-hash-map-670d8173ca8ec6318b849c2ff8d998e2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/manssonskultur.wordpress.com\/public.api\/connect\/?action=request&domain=manssonskultur.se","logoutURL":"https:\/\/manssonskultur.wordpress.com\/wp-login.php?action=logout&_wpnonce=a5a6c6a244","homeURL":"https:\/\/manssonskultur.se\/","postID":"23340","gravDefault":"mystery","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1637664782j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-lodestar actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Följ</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Följer</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://manssonskultur.se">
				<img alt='' src='https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				MånssonsKultur.se			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Gör sällskap med 1&nbsp;127 andra följare</div>
																					<div>
										<input type="email" name="email" placeholder="Ange din e-postadress" class="actnbr-email-field" aria-label="Ange din e-postadress" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="59951673" />
										<input type="hidden" name="source" value="https://manssonskultur.se/2021/11/19/allt-gick-bra-film/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="a30a05759e" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Skapa konto">
												Skapa konto											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Har du redan ett WordPress.com-konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmanssonskultur.se%252F2021%252F11%252F19%252Fallt-gick-bra-film%252F">Logga in nu.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://manssonskultur.se">
				<img alt='' src='https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				MånssonsKultur.se			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://manssonskultur.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmanssonskultur.wordpress.com%2F2021%2F11%2F19%2Fallt-gick-bra-film%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassa</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Följ</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Följer</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrera</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmanssonskultur.se%252F2021%252F11%252F19%252Fallt-gick-bra-film%252F">Logga in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p43yat-64s">Kopiera kortlänk</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Rapportera detta innehåll</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/59951673/posts/23340">
											Visa inlägg i läsare										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Hantera prenumerationer</a>
									</li>
																		<li class="actnbr-fold"><a href="">Minimera detta fält</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/manssonskultur.se\/2021\/11\/19\/allt-gick-bra-film\/":23340};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/19/allt-gick-bra-film/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Detta fält är för validering och ska inte ändras" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=sv"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Inlägget skickades inte – kontrollera dina e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/sv_SE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Stäng och acceptera" class="accept" />

		Integritet och cookies: Den här webbplatsen använder cookies. Genom att fortsätta använda den här webbplatsen godkänner du deras användning. <br />
Om du vill veta mer, inklusive hur du kontrollerar cookies, se:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-policy		</a>
 </form>
</div>
</section><script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.async = true;
		idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Laddar...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"sv","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF1OwzAQhC+Ea6Aq8II4CnLiabqJ/8iuE7g9G5BQSatC3+zZ/VYzY+di2pwESWzP1mOiFuV90/ONPRrFakqoHSW2gQawfauoOLjkA8YLy22OUSXzDfUrYQ3KAVHXSm1syB4sbrSOGfKFJjdR54Ryuo7rQm5cuI7hgYp6TIPZ57ay2dNPJZTaUP3vNCNK+NhEOnF2VMVMvluuo+o0DwQT3GwFsQQnWOkX7vSQ4trBvqoRKzOJYDRCEWoXFzjn1Z9pNGZ0rIy+jIx6ic8l0y9iA/9HqBFccmKaYCbyyGeUf9bS5dwFLI4SL4WcCHrjJT7fPWwfd0+7++1t/wk/zAbq'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8.2' id='google-translate-js'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_7338040_post_23340={"id":7338040,"unique_id":"wp-post-23340","title":"Allt%20gick%20bra%2FFilm","permalink":"https:\/\/manssonskultur.se\/2021\/11\/19\/allt-gick-bra-film\/","item_id":"_post_23340"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7338040_post_23340 == 'undefined' ){PDRTJS_7338040_post_23340 = new PDRTJS_RATING( PDRTJS_settings_7338040_post_23340 );}}PDRTJS_settings_7349156_comm_11364={"id":7349156,"unique_id":"wp-comment-11364","title":"Det%20lter%20spnnande%20och%20teman%20intresserar%20mig%20-%20kommer%20att%20se%20den.%20Du%20lyckades%20beskriva%20filmen%20p%20ett%20kort%20och%20bra%20stt.%20Tack%21...","permalink":"https:\/\/manssonskultur.se\/2021\/11\/19\/allt-gick-bra-film\/#comment-11364","item_id":"_comm_11364"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7349156_comm_11364 == 'undefined' ){PDRTJS_7349156_comm_11364 = new PDRTJS_RATING( PDRTJS_settings_7349156_comm_11364 );}}PDRTJS_settings_7349156_comm_11365={"id":7349156,"unique_id":"wp-comment-11365","title":"Tack%20fr%20det%20Dan.%20...","permalink":"https:\/\/manssonskultur.se\/2021\/11\/19\/allt-gick-bra-film\/#comment-11365","item_id":"_comm_11365"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7349156_comm_11365 == 'undefined' ){PDRTJS_7349156_comm_11365 = new PDRTJS_RATING( PDRTJS_settings_7349156_comm_11365 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=sv&amp;origin=https://manssonskultur.se' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggare gillar detta:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59951673','blog_tz':'1','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'59951673','v':'wpcom','tz':'1','user_id':'0','post':'23340','subd':'manssonskultur'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTTWQzalZQT1kyPzNNMy12LCZGVCYtfjE1ck1Kb29LaCZYcm5EbVJyQmw/SkZ+Q3lLcjU/NDBvQTZVVGlKW2VqN2ZlfC5WbGQ/MTY9dmIxVytZNy5qYUxVXWRxMml5PURScmNEN1BzfnFKV1FEVEpPS2JwRU1GUEQweHNmMi1qQWVNLlpwb0Q9YmhOL1hUej8mRG84fml5fC5zb3wtbVY0TEcyUV8lMltwbjhOcW1JdmxTSHp1SXQvLWhRci9wdEcyRG9BT3dleFBVeEZVQld2VTFRRTB0JUMwcixxLDg9Wy5IQXYuRy89OHxfdXx5Kys2XUJOMD9IU3dQMytMVmt5VzFaSy9nekZMZ00rdFJoMVJWTWtqSC9ffFIuXWo0el0scnNPVXJLaVZOWG5bazdhX3BIY2ddRlU0YWg/US44Rng='}]);
_stq.push([ 'clickTrackerInit', '59951673', '23340' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.329 seconds
	98808 bytes batcached for 300 seconds
-->
