<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="sv-SE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="sv-SE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Kim – den skalliga primadonnan/Svensk dokumentär | MånssonsKultur.se</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://manssonskultur.se/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"mis0ket"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header #logo .title{font-family:"abril-text","abril-text-1",sans-serif;font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active #header #logo .title .site-title, .wf-active #header #logo .title a{font-family:"abril-text","abril-text-1",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"abril-text","abril-text-1",sans-serif;font-size:97.5%}.wf-active html > body{font-size:15.6px}.wf-active big{font-size:170.625%}.wf-active p.small{font-size:1.04em}.wf-active p.large{font-size:1.56em}.wf-active .incr p, .wf-active p.incr{font-size:1.083329em}.wf-active a.button, .wf-active button{font-size:130%;font-family:"abril-text","abril-text-1",sans-serif}.wf-active #menu{font-family:"abril-text","abril-text-1",sans-serif}.wf-active #menu li{font-size:1.17em}.wf-active #topbanner .pagetitle_prefix{font-size:2.6em;font-family:"abril-text","abril-text-1",sans-serif}.wf-active .latest_post_meta{font-size:1.17em}.wf-active .home_recent_auth, .wf-active .home_recent_date{font-size:1.17em}.wf-active #navigation{font-size:1.04em}.wf-active .nav ul a{font-size:1.04em}.wf-active table#wp-calendar caption{font-size:1.04em}.wf-active .archive_post_meta{font-size:1.04em}.wf-active .post_meta{font-size:1.04em}.wf-active .post_text sub, .wf-active .post_text sup{font-size:11.7px}.wf-active .post_text blockquote{font-size:1.69em;font-family:"abril-text","abril-text-1",sans-serif}.wf-active .mid-column thead th, .wf-active .mid-column tr th, .wf-active .primary-content thead th, .wf-active .primary-content tr th{font-size:15.6px}.wf-active #entry-author-info{font-size:15.6px}.wf-active ol#commentlist cite{font-size:1.04em}.wf-active ol#commentlist li blockquote{font-size:1.3em;font-family:"abril-text","abril-text-1",sans-serif}.wf-active ol#commentlist li .commnumber{font-size:3.9em}.wf-active .reply a, .wf-active a#cancel-comment-reply-link{font-size:1.04em}.wf-active ol#pinglist .ping_meta{font-size:1.04em}.wf-active #commentform label{font-size:1.04em}.wf-active .comment-notes, .wf-active .form-allowed-tags, .wf-active .logged-in-as, .wf-active .must-log-in{font-size:14.3px}.wf-active #reply-title a#cancel-comment-reply-link{font-size:1.3em}.wf-active .contact-form label{font-size:1.04em}.wf-active .archive_name, .wf-active .post_name{font-size:2.6em}.wf-active .author_description{font-size:14.3px}.wf-active .post_cat{font-size:1.04em}.wf-active .dot{font-family:"abril-text","abril-text-1",sans-serif}.wf-active .filedunder{font-size:1.3em}.wf-active .captionfull p, .wf-active .captionleft p, .wf-active .captionright p{font-size:1.17em}.wf-active .wp-caption p.wp-caption-text{font-size:14.3px}.wf-active dd.gallery-caption{font-size:1.04em}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text","abril-text-1",sans-serif;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text","abril-text-1",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-style:normal;font-weight:400}.wf-active h2{font-weight:400;font-style:normal}.wf-active #header #logo .title .desc{font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active #topbanner .pagetitle{font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active .feat_title{font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active #entry-author-info h2{font-weight:400;font-style:normal}.wf-active h2.post_comm{font-weight:400;font-style:normal}.wf-active h2.post_comm2, .wf-active h3#reply-title{font-weight:400;font-style:normal}.wf-active .latest_post_title{font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active h3.home_featured{font-weight:400;font-style:normal}.wf-active h3.mast{font-weight:400;font-style:normal}.wf-active h3.mast2{font-weight:400;font-style:normal}.wf-active h3.mast3{font-weight:400;font-style:normal}.wf-active h3.mast4{font-weight:400;font-style:normal}.wf-active h3.mast5{font-weight:400;font-style:normal}.wf-active h3.archive_title a{font-style:normal;font-weight:400;font-family:"abril-text","abril-text-1",sans-serif}.wf-active h4.gall{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=manssonskultur.se&amp;id=59951673&amp;t=1490017631&amp;back=https%3A%2F%2Fmanssonskultur.se%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//manssonskultur.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; flöde" href="https://manssonskultur.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; kommentarsflöde" href="https://manssonskultur.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; Kim – den skalliga primadonnan/Svensk dokumentär kommentarsflöde" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj+EKwjAMhF/IGocy8If4LF0XtbNpQ5Mx9vZ2DgWnzD/lLtzXXGBg41JUjArUGw791UeBgV0iI+QDjgu3dSIb+I0Ff0eBDpWtu5unW4tnDFaxNZxEF24NcyljmRNbnRKErbcYkEpsDSOuX9Qkb6Xi6pr56qbhjCKmvOR7Mnori/7Uo6nKfD6U4OdkRj3EpL7Q8hZff86rgPvmKVOOPl7tRTGD6BhwAs50qg51XR33u0PVPQC/ma3A' type='text/css' media='all' />
<link rel='stylesheet' id='the_morning_after-wpcom-css'  href='https://s0.wp.com/wp-content/themes/pub/themorningafter/inc/style-wpcom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKgCAQAD+ULYJRHaK3mNliqBu60fezUwXRbQZm4NiEocg2MoRdbH5HFzMcbkbLGQqzxqTDTbXJuYLvDS0JT0azo/gSsXjt0t+a7OQJCyKU6qHXNIZBqqZXqmulWk9EYULb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manssonskultur.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A united kingdom/Engelsk&nbsp;film' href='https://manssonskultur.se/2017/03/16/a-united-kingdomengelsk-film/' />
<link rel='next' title='Saturday Night Fever/The&nbsp;Musical' href='https://manssonskultur.se/2017/03/18/saturday-night-feverthe-musical/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/" />
<link rel='shortlink' href='http://wp.me/p43yat-3J7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kim – den skalliga primadonnan/Svensk dokumentär" />
<meta property="og:url" content="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/" />
<meta property="og:description" content="MMM Naket och utlämnande Kim Anderzon var en karismatisk skådespelerska vilket jag kan intyga efter möte med henne på 1970-talet. Vi brukade gå till samma vattenhål då jag bodde i Stockholm.  Kims …" />
<meta property="article:published_time" content="2017-03-16T22:55:03+00:00" />
<meta property="article:modified_time" content="2017-03-17T01:40:42+00:00" />
<meta property="og:site_name" content="MånssonsKultur.se" />
<meta property="og:image" content="http://img.youtube.com/vi/jioWH5dQ-UE/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/jioWH5dQ-UE/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@JohnnyMansson" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/4e02800b98025cb1366e05c57e979b14?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@JohnnyMansson" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e02800b98025cb1366e05c57e979b14?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4e02800b98025cb1366e05c57e979b14?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4e02800b98025cb1366e05c57e979b14?s=114" />
<link rel='openid.server' href='https://manssonskultur.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://manssonskultur.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://manssonskultur.se/osd.xml" title="MånssonsKultur.se" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MånssonsKultur.se" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Johnny M recenserar film, musik &amp; sån&#039;t!" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://manssonskultur.se/feed/;icon-uri=https://secure.gravatar.com/blavatar/4e02800b98025cb1366e05c57e979b14?s=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Kim – den skalliga primadonnan/Svensk dokumentär | MånssonsKultur.se på WordPress.com" />
<meta name="description" content="MMM Naket och utlämnande Kim Anderzon var en karismatisk skådespelerska vilket jag kan intyga efter möte med henne på 1970-talet. Vi brukade gå till samma vattenhål då jag bodde i Stockholm.  Kims stora succé blev när hon äntrade rollen En kvinna på hennes älskade Pistolteatern. Själv försökte jag mig på scenens tiljor samtidigt men fick se mig slagen&hellip;" />
<link rel="amphtml" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-14329 single-format-status mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div class="container">
	
		<div id="header" class="column full-width clear-fix">

			<div id="logo" class="column first">
				<div class="title">
										<h3 class="site-title">
						<a href="https://manssonskultur.se/">MånssonsKultur.se</a>
					</h3>
					<div class="site-description desc">Johnny M recenserar film, musik &amp; sån&#039;t!</div>
				</div>
			</div><!-- end logo -->

			<div id="search_menu" class="column border_left last">
				<div id="search" class="column first">
					<h3 class="mast4">Sök</h3>

					<div id="search-form">
						<form method="get" id="searchform" action="https://manssonskultur.se//">
							<div class="clear-fix">
								<label for="s" class="none">Search for:</label>
								<input type="text" name="s" id="s" class="search_input" value="" />
								<label for="searchsubmit" class="none">Kör</label>
								<input type="submit" id="searchsubmit" class="submit_input" value="Sök" />
							</div>
						</form>
					</div>
				</div><!-- end #search -->
				<ul id="menu" class="clear-fix">
									</ul>
			</div><!-- end #search_menu -->

		</div><!-- end #header -->

		<div id="navigation" class="clear-fix">
			<div class="menu-om-bloggaren-container"><ul id="menu-om-bloggaren" class="nav fl"><li id="menu-item-13236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13236"><a href="https://manssonskultur.se/">Hem</a></li>
<li id="menu-item-13238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13238"><a href="https://manssonskultur.se/category/bocker/">Böcker</a></li>
<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13240"><a href="https://manssonskultur.se/category/film/">Film</a></li>
<li id="menu-item-13996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13996"><a href="https://manssonskultur.se/category/scen/">Scen</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13249"><a href="https://manssonskultur.se/category/ovrigt/">Övrigt</a></li>
</ul></div>					</div><!-- #navigation -->


<div id="topbanner" class="column full-width" style="background-image:url(https://manssonskultur.files.wordpress.com/2016/02/cropped-radiosydbok3.jpg)">

		<div class="pagetitle_prefix">©</div>
		<div class="pagetitle">du läser...</div></div>
<div id="post_content" class="column full-width">

	
		<div class="column primary-content first">

			<div class="post_cat"><a href="https://manssonskultur.se/category/film/" rel="category tag">Film</a></div>

			<h1 class="post_name" id="post-14329">Kim – den skalliga primadonnan/Svensk dokumentär</h1>

			<div class="post_meta">
				<span class="byline">Posted by <a class="url fn n" href="https://manssonskultur.se/author/manssonskultur/" title="Visa alla inlägg av Johnny Månsson" rel="author">Johnny Månsson</a></span> <span class="entry-date"><span class="dot">&sdot;</span> <time class="entry-date" datetime="2017-03-16T23:55:03+00:00" pubdate>16/03/2017</time></span>									<span class="comment-link"><span class="dot">&sdot;</span> <a href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/#respond">Lämna en kommentar</a></span>
							</div>

			<div class="post_meta">
							</div>

			<div class="post_text">
				<div class="pd-rating" id="pd_rating_holder_7338040_post_14329"></div><br/><p><strong>MMM<br />
Naket och utlämnande</strong></p>
<p><strong>Kim Anderzon var en karismatisk skådespelerska vilket jag kan intyga efter möte med henne på 1970-talet. Vi brukade gå till samma vattenhål då jag bodde i Stockholm. </strong></p>
<p>Kims stora succé blev när hon äntrade rollen <strong>En kvinna</strong> på hennes älskade <strong>Pistolteatern</strong>. Själv försökte jag mig på scenens tiljor samtidigt men fick se mig slagen med hästlängder av denna virtuosa skådis. Hon var en mästare på att improvisera och kasta sig ut i det okända. Detta intygar flera av hennes vänner i filmen. Lite väl teatraliskt då <strong>Johan Rabaeus</strong> ska berätta. Är han berusad eller kanske bara euforisk?</p>
<p>Det är en sprudlande Kim vi får se i de scenavsnitt som visas upp. Desto tråkigare när vi får ta del av hennes cancervård och hur Kim tacklar sin sjukdom. Fast jag är full av beundran om hur väl hon klarar av att leva efter att hon vet att döden väntar runt hörnet.</p>
<p><strong>Det har blivit en film för de närmast sörjande och de som är riktigt intresserade av teaterns magi. Själv minns jag mina stapplande år som skådis i Stockholm när jag ser filmen. Mina vännor Thomas och Michael Segerström som också tog sig från Malmös trista industristad lyckades riktigt bra. </strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='750' height='452' src='https://www.youtube.com/embed/jioWH5dQ-UE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Regi Fredrik Egerstrand, Tintin Anderzon. Medv Kim Anderzon, Krister Henriksson, Judith Hollander, Johan Rabaeus.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14329" class="share-google-plus-1 sd-button share-icon" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/?share=google-plus-1" target="_blank" title="Klicka för att dela på Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/?share=email" target="_blank" title="Click to email"><span>E-post</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14329" class="share-linkedin sd-button share-icon" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/?share=linkedin" target="_blank" title="Klicka för att dela via LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14329" class="share-facebook sd-button share-icon" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/?share=facebook" target="_blank" title="Dela på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14329" class="share-twitter sd-button share-icon" href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59951673-14329-58cfdd5ff0c91' data-src='//widgets.wp.com/likes/#blog_id=59951673&amp;post_id=14329&amp;origin=manssonskultur.wordpress.com&amp;obj_id=59951673-14329-58cfdd5ff0c91' data-name='like-post-frame-59951673-14329-58cfdd5ff0c91'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relaterade</em></h3>
</div></div>
				<div class="clear"></div>

				
							</div><!-- .post_text -->

						<div id="entry-author-info">
				<div id="author-avatar">
					<img alt='' src='https://0.gravatar.com/avatar/670d8173ca8ec6318b849c2ff8d998e2?s=60&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=X' class='avatar avatar-60' height='60' width='60' />				</div><!-- #author-avatar -->
				<div id="author-description">
					<h2 id="entry-author-info-heading">About Johnny Månsson</h2>
					Har bevakat och varit delaktig i nöjen och kultur i över 40 år. Skådespelat, sjungit och regisserat opera. Frilansat för Allers och Bonniers tidningar. Startade min nättidning Månssons kultur 2000. 2014 blev den recensionsblogg, med ny logga, MånssonsKultur.se Du når mig på johnny@manssonskultur.se Jag driver bloggen utan ekonomiskt stöd. Gillar du vad du läser så välkommen med ett bidrag på min mobil/swish 0705396131. Tack på förhand och sprid gärna min blogg.					<div id="author-link">
						<a href="https://manssonskultur.se/author/manssonskultur/">
							View all posts by Johnny Månsson <span class="meta-nav">&raquo;</span>						</a>
					</div><!-- #author-link -->
				</div><!-- #author-description -->
			</div><!-- #entry-author-info -->
			
			<div id="nav-below" class="post-navigation clear-fix">
				<div class="nav-previous"><a href="https://manssonskultur.se/2017/03/16/a-united-kingdomengelsk-film/" rel="prev"><span class="meta-nav">&laquo;</span> A united kingdom/Engelsk&nbsp;film</a></div>
				<div class="nav-next"><a href="https://manssonskultur.se/2017/03/18/saturday-night-feverthe-musical/" rel="next">Saturday Night Fever/The&nbsp;Musical <span class="meta-nav">&raquo;</span></a></div>
			</div>

			
	
	<!-- You can start editing here. -->
	<div id="comments">

					<div id="commenthead">
				<h2 class="post_comm">Diskussion</h2>
			</div>
		
		
							<!-- If comments are open, but there are no comments. -->
				<h3 class="mast3">Inga kommentarer ännu.</h3>

			
		
	</div><!-- end #comments -->

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kul om du som kommenterar har bild på dig och ditt riktiga namn. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://manssonskultur.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d595a0b0a5" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gäst">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommenterar med ditt WordPress.com-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommenterar med ditt Twitter-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommenterar med ditt Facebook-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommenterar med ditt Google+-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='14329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf57f98d3f" /></p>
<input type="hidden" name="genseq" value="1490017631" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	
		</div><!-- end .primary-content -->

	
	<div class="column primary-sidebar last">

	<div id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="mast">Google translate</h3><div id="google_translate_element"></div></div><div id="blog_subscription-18" class="widget widget_blog_subscription"><h3 class="mast"><label for="subscribe-field">Följ bloggen via mail</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Ange din e-postadress för att följa denna blogg och få meddelanden om nya inlägg via e-post.</p>
<p>Gör sällskap med 1&nbsp;013 andra följare</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Ange din e-postadress" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="59951673"/>
						<input type="hidden" name="source" value="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-18" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6215ad4744" />						<input type="submit" value="Följ" />
					</p>
				</form>
			
</div><div id="wpcom_instagram_widget-9" class="widget widget_wpcom_instagram_widget"><h3 class="mast">Följ mig på Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BR1HfighP-W/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17265392_270756180019211_947224770498265088_n.jpg" width="640" height="640" alt="Over the bridge to Copenhagen." title="Over the bridge to Copenhagen." /></a>
</div>
</div><div id="twitter_timeline-9" class="widget widget_twitter_timeline"><h3 class="mast">Följ mig på Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="SV" href="https://twitter.com/johnnymansson">Mina teets</a></div><div id="follow_button_widget-13" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://manssonskultur.se" data-blog="https://manssonskultur.se" data-lang="sv" >Follow MånssonsKultur.se on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div id="top-posts-9" class="widget widget_top-posts"><h3 class="mast">Populära recensioner</h3><ul>				<li>
										<a href="https://manssonskultur.se/2017/03/18/saturday-night-feverthe-musical/" class="bump-view" data-bump-view="tp">
						Saturday Night Fever/The Musical					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2016/01/30/nu-ska-jag-upp-och-skjuta-den-javeln-olof-palmebok-av-conny-larsson/" class="bump-view" data-bump-view="tp">
						Nu ska jag upp och skjuta den jäveln! Olof Palme/Bok av Conny Larsson					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2015/10/25/mattias-enn/" class="bump-view" data-bump-view="tp">
						SÄG DET I TONER - En hyllning till Jules Sylvain/Konsert med Mattias Enn på Palladium					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/02/13/tank-ommusikal-pa-malmo-opera/" class="bump-view" data-bump-view="tp">
						Tänk om/Musikal på Malmö Opera					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/02/28/jag-blir-nog-aldrig-bjuden-dit-igenmalmo-opera-pa-turne/" class="bump-view" data-bump-view="tp">
						Jag blir nog aldrig bjuden dit igen/Malmö Opera på turné					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2014/04/24/the-lunch-box/" class="bump-view" data-bump-view="tp">
						The Lunch Box					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/01/31/la-la-landamerikansk-film/" class="bump-view" data-bump-view="tp">
						La La Land/Amerikansk film					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/03/04/afterwork-konsert-mattias-enn-ett-portratt-om-zarah-leanderst-petri-kyrka-i-malmo/" class="bump-view" data-bump-view="tp">
						AfterWork-Konsert, Mattias Enn &quot;Ett porträtt om Zarah Leander&quot;/S:t Petri kyrka i Malmö					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/03/04/roger-berg-big-band-rogers-sisterspalladium-i-malmo/" class="bump-view" data-bump-view="tp">
						Roger Berg Big Band &amp; Rogers Sisters/Palladium i Malmö					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2013/12/29/fantastiska-insikter/" class="bump-view" data-bump-view="tp">
						Attraktionslagen/Bok av Esther och Jerry Hicks					</a>
									</li>
			</ul></div>		<div id="recent-posts-8" class="widget widget_recent_entries">		<h3 class="mast">Senaste recensionerna</h3>		<ul>
					<li>
				<a href="https://manssonskultur.se/2017/03/18/saturday-night-feverthe-musical/">Saturday Night Fever/The&nbsp;Musical</a>
						</li>
					<li>
				<a href="https://manssonskultur.se/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/">Kim – den skalliga primadonnan/Svensk dokumentär</a>
						</li>
					<li>
				<a href="https://manssonskultur.se/2017/03/16/a-united-kingdomengelsk-film/">A united kingdom/Engelsk&nbsp;film</a>
						</li>
					<li>
				<a href="https://manssonskultur.se/2017/03/09/goldamerikansk-film/">Gold/Amerikansk film</a>
						</li>
					<li>
				<a href="https://manssonskultur.se/2017/03/07/silenceamerikansk-film/">Silence/Amerikansk film</a>
						</li>
				</ul>
		</div>		
</div>
</div><!-- end #post_content -->

	<div id="footer" class="column full-width">
		<div id="copyright" class="column first">
			<p>
				<a href="https://manssonskultur.se/" title="MånssonsKultur.se" rel="home">
					MånssonsKultur.se				</a>
			</p>
		</div>
		<div id="credit" class="column last">
			<p><a href="https://wordpress.com/?ref=footer_blog">Blogga med WordPress.com.</a> </p>
		</div>
	</div><!-- end footer -->
</div><!-- end container -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-670d8173ca8ec6318b849c2ff8d998e2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/manssonskultur.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/manssonskultur.wordpress.com\/wp-login.php?action=logout&_wpnonce=53299b2907","homeURL":"https:\/\/manssonskultur.se\/","postID":"14329","gravDefault":"mystery","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7338040_post_14329={"id":7338040,"unique_id":"wp-post-14329","title":"Kim%20%E2%80%93%20den%20skalliga%20primadonnan%2FSvensk%20dokument%C3%A4r","permalink":"https:\/\/manssonskultur.se\/2017\/03\/16\/kim-den-skalliga-primadonnansvensk-dokumentar\/","item_id":"_post_14329"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7338040_post_14329 == 'undefined' ){PDRTJS_7338040_post_14329 = new PDRTJS_RATING( PDRTJS_settings_7338040_post_14329 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/manssonskultur.se\/2017\/03\/16\/kim-den-skalliga-primadonnansvensk-dokumentar\/":14329};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/kim-den-skalliga-primadonnansvensk-dokumentar/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Laddar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59951673","siteName":"M\u00e5nssonsKultur.se","siteURL":"https:\/\/manssonskultur.se","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4e02800b98025cb1366e05c57e979b14?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/themorningafter","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/manssonskultur.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmanssonskultur.se%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F","themeURL":"","xhrURL":"https:\/\/manssonskultur.se\/wp-admin\/admin-ajax.php","nonce":"c7e746143a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6215ad4744\" \/>","referer":"https:\/\/manssonskultur.se\/2017\/03\/16\/kim-den-skalliga-primadonnansvensk-dokumentar\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/manssonskultur.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmanssonskultur.wordpress.com%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F","postID":"14329","shortlink":"http:\/\/wp.me\/p43yat-3J7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/manssonskultur.se\/14329","statsLink":"https:\/\/wordpress.com\/stats\/post\/14329\/manssonskultur.se","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: The Morning After","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 1&nbsp;013 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/manssonskultur.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmanssonskultur.se%2F2017%2F03%2F16%2Fkim-den-skalliga-primadonnansvensk-dokumentar%2F\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"sv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjNsKwjAQRH/IdFtoQR/Eb0mTJW7MzVxa/XtbxGIRAr4NZ2YOzIEJ7zK6DDqBxIkEhkej0wG+KltYMEWRS2DohgnuBQteuZMGY2UsvLULYu+TXt8jpJkC/nPagc+RnDBF7gcRg3k2llzFzuXSs5FHsDxljEtifsIYaZVtrGYQmbxbDVuqrGeSCnMC5b0yyHLkLhme8Qcsjos9d/3xNHRtP7T6BY9JmnI='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59951673','blog_tz':'1','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'59951673','v':'wpcom','tz':'1','user_id':'0','post':'14329','subd':'manssonskultur'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQklGfHc1Rz8mNzdvSmk1VmFCUj9bd3glb1pnMFh1U0swX1slZ3YxdVFfVXRBbz0vRzRETDlma28reXhJakhsbC9dW34zc2RtcDhYbVJkSnNbeDVqQ1AzZlksSGNjTy90an5MTVFjWGklfGlONVVKaEJFYXV+MXp5WDUvViw5Nko4cDhHMEssNF1VdS9YM3RBby5WaCYzL2FBXWx2MVpYWSxkaTgyaGVQLnZ3UC80ZlFydmtVRFk1aHguSjg4VC90THkmeU15dDM0XW9URjR+LHNzZk9uODhDZEVwYmVVW1cwRUtrLi05d2s4WWN3MjZSX2cubHJCLlRyW0ddNi4rMH5OUiY5VXdaTDk3SjhWckxaN1NEK05Qd095dzlmWC8u'}]);
_stq.push([ 'clickTrackerInit', '59951673', '14329' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>