<!DOCTYPE html>
<html lang="sv-SE">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://manssonskultur.se/xmlrpc.php" />

		<title>Ingen tid för kärlek &#8211; En film om Johnny Bode &#8211; MånssonsKultur.se</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"mbr4gaw"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-size:45.5px;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:600}.wf-active body{font-family:"abril-text-1","abril-text-2",sans-serif}.wf-active h2#description{font-size:0.91em;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:600}.wf-active .nav{font-size:1.17em;font-style:normal;font-weight:600}.wf-active .nav ul li{font-weight:600;font-style:normal}.wf-active #nav-primary li{font-weight:600;font-style:normal}.wf-active #nav-primary li li a{font-size:1.04em;font-style:normal;font-weight:600}.wf-active #nav-lower .nav{font-size:1.04em;font-style:normal;font-weight:600}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:600}.wf-active h1{font-size:3.64em;font-style:normal;font-weight:600}.wf-active h1.pagetitle{font-size:1.82em;font-style:normal;font-weight:600}.wf-active h1.posttitle{font-size:2.275em;font-style:normal;font-weight:600}.wf-active h2{font-size:3.12em;font-style:normal;font-weight:600}.wf-active h2#description{font-weight:600;font-size:0.91em;font-style:normal}.wf-active .entry h2{font-size:2.08em;font-style:normal;font-weight:600}.wf-active h2.posttitle{font-size:2.08em;font-style:normal;font-weight:600}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-size:1.495em;font-style:normal;font-weight:600}.wf-active #lead-story h2.posttitle{font-size:2.08em;font-style:normal;font-weight:600}.wf-active h3{font-size:2.6em;font-style:normal;font-weight:600}.wf-active .entry h3{font-size:1.82em;font-style:normal;font-weight:600}.wf-active aside h3.widgettitle{font-size:1.3em;font-style:normal;font-weight:600}.wf-active footer h4.widgettitle{font-size:1.3em;font-weight:600;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-size:1.625em;font-style:normal;font-weight:600}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-size:1.3em;font-style:normal;font-weight:600}.wf-active h4{font-size:2.08em;font-style:normal;font-weight:600}.wf-active .entry h4{font-size:1.56em;font-style:normal;font-weight:600}.wf-active #recent-excerpts h4{font-size:1.625em;font-style:normal;font-weight:600}.wf-active h5{font-size:1.56em;font-style:normal;font-weight:600}.wf-active .entry h5{font-size:1.43em;font-style:normal;font-weight:600}.wf-active h6, .wf-active .entry h6{font-size:1.04em;font-style:normal;font-weight:600}.wf-active #featured-cats .date{font-size:1.3em;font-weight:600;font-style:normal}.wf-active .headlines{font-size:1.17em;font-weight:600;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-size:1.3em;font-style:normal;font-weight:600}.wf-active #related-posts h5, .wf-active p.postmetadata{font-size:0.975em;font-style:normal;font-weight:600}.wf-active .wp-caption{font-style:normal;font-size:0.975em;font-weight:600}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=manssonskultur.se&amp;id=59951673&amp;t=1510977877&amp;back=https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//manssonskultur.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; flöde" href="https://manssonskultur.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; kommentarsflöde" href="https://manssonskultur.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MånssonsKultur.se &raquo; Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode kommentarsflöde" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IGqZT3IX4LFsNrlvThqVl+PamDgVF5k3Iz/k4JzCzsTEkDAkoG/b55oLAzDaSEXIe71/T1ops4Dfm3YgCAyZu7Wie05rcxgl1T9ymoiC8uhY9ksrWMOLjiyptr16rNkv8ruMJRYxWcplM6tXoTzwqUZY/QIWfmwV1EGJySsu7KYcLnav60OzqqtmfhgcvXIXW' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx1zVEKgCAQBNALZatk9BUdRhYzXBV3Jbp99RdUfwPzhoG9KJeTYBKQFQkZSkUKjSAXCcByROwdcwcPSU2V2HxIDB4T1nAVP/G1/Xq5DBhj9Y0Xms1o9GSttsN2AjE4OoU=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNkNEKAiEQRX8oG6yF6iH6llkz11BncWZZ+vuUFrYlkJ48F+7RGWEelaEkNgnESY1hcj4xzP7urDAIjWokLsTyCnZvmHfQVgoLuoxxpX80JuMxKF8q29CSnSUVyKB4SpugHgF9bqnZ9oFcQQel9RVbEpp6eY95pVa9/txnEuABc31rOVvWsnwZh7bhR5LBRsswdOAC9Rhq4RavurucDmetj/r5BkKjtBE=' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Meny"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://manssonskultur.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LORRY, Det tragiska glädjepalatset/Ett nöjesimperiums uppgång och fall/Annelie Nilsson &amp; Kjell E.&nbsp;Genberg' href='https://manssonskultur.se/2017/11/10/lorry-det-tragiska-gladjepalatset-ett-nojesimperiums-uppgang-och-fall-annelie-nilsson-kjell-e-genberg/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" />
<link rel='shortlink' href='https://wp.me/p43yat-4y4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ingen tid för kärlek &#8211; En film om Johnny Bode" />
<meta property="og:url" content="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" />
<meta property="og:description" content="MMM En film för de redan frälsta För oss som gillar Johnny Bode är det julafton men som ett barn som får ett längtansfullt paket blev jag besviken på innehållet. Själv hade jag en idé för flera år …" />
<meta property="article:published_time" content="2017-11-16T20:43:40+00:00" />
<meta property="article:modified_time" content="2017-11-16T20:43:40+00:00" />
<meta property="og:site_name" content="MånssonsKultur.se" />
<meta property="og:image" content="http://img.youtube.com/vi/D5SEJlqUhUM/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/D5SEJlqUhUM/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@JohnnyMansson" />
<meta name="twitter:text:title" content="Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode" />
<meta name="twitter:image" content="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@JohnnyMansson" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://manssonskultur.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://manssonskultur.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://manssonskultur.se/osd.xml" title="MånssonsKultur.se" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MånssonsKultur.se" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Johnny M recenserar film, musik &amp; sånt!" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://manssonskultur.se/feed/;icon-uri=https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode | MånssonsKultur.se på WordPress.com" />
<meta name="description" content="MMM En film för de redan frälsta För oss som gillar Johnny Bode är det julafton men som ett barn som får ett längtansfullt paket blev jag besviken på innehållet. Själv hade jag en idé för flera år sedan att göra en egen show med namnet Johnny sjunger Johnny. Nu blev det inte så men&hellip;" />
<link rel="amphtml" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://manssonskultur.files.wordpress.com/2014/01/cropped-cropped-img_060411.jpg?w=260" />
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-17488 single-format-status mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://manssonskultur.se/" class="site-logo-link" rel="home"><img width="150" height="150" src="https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg?w=150" class="site-logo attachment-thumbnail" alt="" data-size="thumbnail" srcset="https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg?w=150 150w, https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg 159w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="15662" data-permalink="https://manssonskultur.se/cropped-cropped-img_23571-jpg/" data-orig-file="https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg" data-orig-size="159,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-img_23571.jpg" data-image-description="&lt;p&gt;https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571.jpg&lt;/p&gt;
" data-medium-file="https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg?w=159" data-large-file="https://manssonskultur.files.wordpress.com/2015/02/cropped-cropped-img_23571-e1500849192869.jpg?w=159" /></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://manssonskultur.se/" title="Hem">MånssonsKultur.se</a>
						</h1>
												<h2 id="description" class="site-description">
							Johnny M recenserar film, musik &amp; sånt!						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://manssonskultur.se/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-om-bloggaren-container"><ul id="menu-om-bloggaren" class="nav"><li class="home menu-item"><a href="https://manssonskultur.se/"><span class="genericon genericon-home"></span><span class="screen-reader">Hem</span></a></li><li id="menu-item-13238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13238"><a href="https://manssonskultur.se/category/bocker/">Böcker</a></li>
<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13240"><a href="https://manssonskultur.se/category/film/">Film</a></li>
<li id="menu-item-13996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13996"><a href="https://manssonskultur.se/category/scen/">Scen</a></li>
<li id="menu-item-13249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13249"><a href="https://manssonskultur.se/category/ovrigt/">Övrigt</a></li>
<li id="menu-item-17533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17533"><a href="https://manssonskultur.se/about-me/">Johnny Månsson</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://manssonskultur.se" class="breadcrumbLevel_1">Hem</a> <b>&rsaquo;</b> <a href="https://manssonskultur.se/category/film/" class="breadcrumbLevel_2">Film</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode</strong></p><article id="post-17488" class="post-17488 post type-post status-publish format-status hentry category-film post_format-post-format-status odd">
	<h1 class="posttitle">
		Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode 	</h1>
	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://manssonskultur.se/author/manssonskultur/" title="Visa alla inlägg av Johnny Månsson" rel="author">Johnny Månsson</a></span></span> <em>on</em> <a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" title="21:43" rel="bookmark"><time class="entry-date" datetime="2017-11-16T21:43:40+00:00">16 Nov 2017</time></a>	&bull; <span class="commentcount">( <a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/#comments" class="comments_link" >1</a> )</span>
</p>
	<section class="entry">
<div class="pd-rating" id="pd_rating_holder_7338040_post_17488"></div><br/><p><strong>MMM<br />
En film för de redan frälsta</strong></p>
<p><strong>För oss som gillar Johnny Bode är det julafton men som ett barn som får ett längtansfullt paket blev jag besviken på innehållet.</strong></p>
<p>Själv hade jag en idé för flera år sedan att göra en egen show med namnet Johnny sjunger Johnny. Nu blev det inte så men fascinationen över min namne har bestått.</p>
<p>Dokumentären som berättas i jagform av medregissören <strong>Bo Sjökvist</strong> blir tröttande i längden. Bo skulle bytts ut mot mer stillbilder och filmer av Johnny Bode.</p>
<p>Filmen är helt enkelt för ospännande. Här hade behövts en regissör som sovrat hårdare och sett att det inte blivit så familjärt. Nu har det blivit som en hemmavideo.</p>
<p><strong>Se den om ni är Bodefans. Ni andra kan lugnt vänta tills det kommer en mer välgjord och unik Johnny Bodedokumentär.<br />
</strong></p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/D5SEJlqUhUM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div><b>Regissörer </b>Bo Sjökvist, Bengt Löfgren</div>
<div>Medverkande:Bo Sjökvist, Lillemor Dahlqvist, Ingmar Norlén, Mattias Ehn</div>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Dela det här:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17488" class="share-google-plus-1 sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=google-plus-1" target="_blank" title="Klicka för att dela på Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=email" target="_blank" title="Click to email"><span>E-post</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17488" class="share-linkedin sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=linkedin" target="_blank" title="Klicka för att dela via LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17488" class="share-facebook sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=facebook" target="_blank" title="Dela på Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17488" class="share-twitter sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=twitter" target="_blank" title="Klicka för att dela på Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/#print" target="_blank" title="Klicka för utskrift"><span>Skriv ut</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17488" class="share-pinterest sd-button share-icon" href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?share=pinterest" target="_blank" title="Klicka för att dela till Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Ingen%20tid%20f%C3%B6r%20k%C3%A4rlek%20-%20En%20film%20om%20Johnny%20Bode https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F" target="_blank" title="Klicka för att dela på WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59951673-17488-5a0fb1550e961' data-src='//widgets.wp.com/likes/#blog_id=59951673&amp;post_id=17488&amp;origin=manssonskultur.wordpress.com&amp;obj_id=59951673-17488-5a0fb1550e961' data-name='like-post-frame-59951673-17488-5a0fb1550e961'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://manssonskultur.se/2017/11/10/lorry-det-tragiska-gladjepalatset-ett-nojesimperiums-uppgang-och-fall-annelie-nilsson-kjell-e-genberg/" rel="prev">LORRY, Det tragiska glädjepalatset/Ett nöjesimperiums uppgång och fall/Annelie Nilsson &amp; Kjell E.&nbsp;Genberg</a></div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Kategorier:<a href="https://manssonskultur.se/category/film/" rel="category tag">Film</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<h3 id="comments">
1 reply		<a href="#respond" title="Leave a comment &rsaquo;"></a>
	</h3>
	<ol class="commentlist" id="singlecomments">
			<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-1082">
		<div id="comment-1082" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://2.gravatar.com/avatar/551f7e2326f56f10393ffac8e0c8a0a9?s=42&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=X' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">Sofia</cite>					<div class="comment-date">
						<a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/#comment-1082">
							16 Nov 2017 &bull; 22:40						</a>
											</div>
				</div>
			</div>
<p>Med stor intresse läste dina rader.<br />
Tack. Johnny.</p>
<p id="comment-like-1082" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?like_comment=1082&#038;_wpnonce=0268a92852" class="comment-like-link needs-login" rel="nofollow" data-blog="59951673"><span>Gilla</span></a><span id="comment-like-count-1082" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/?replytocom=1082#respond' onclick='return addComment.moveForm( "comment-1082", "1082", "respond", "17488" )' aria-label='Svar till Sofia'>Reply &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	<div id="pagination">
		<div class="older">
					</div>
		<div class="newer">
					</div>
	</div>
		<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentera helst med bild och ditt namn. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://manssonskultur.se/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gäst">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommenterar med ditt WordPress.com-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommenterar med ditt Twitter-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommenterar med ditt Facebook-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommenterar med ditt Google+-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='17488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00f5f96a0b" /></p>
<input type="hidden" name="genseq" value="1510977877" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
<section id="google_translate_widget-7" class="widget widget_google_translate_widget"><div class="widget-wrap"><h3 class="widgettitle">Chooce Language</h3><div id="google_translate_element"></div></div></section><section id="search-4" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle">Sök</h3><form method="get" class="searchform" action="https://manssonskultur.se/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
</div></section><section id="follow_button_widget-19" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://manssonskultur.se" data-blog="https://manssonskultur.se" data-lang="sv" >Follow MånssonsKultur.se on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="blog_subscription-21" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Följ bloggen via E-post</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Ange din e-postadress för att följa denna blogg och få meddelanden om nya inlägg via e-post.</p>
<p>Gör sällskap med 1&nbsp;081 andra följare</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Ange din e-postadress" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="59951673"/>
						<input type="hidden" name="source" value="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-21" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8818f4a123" />						<input type="submit" value="Följ" />
					</p>
				</form>
			
</div></section><section id="gravatar-5" class="widget widget_gravatar"><div class="widget-wrap"><h3 class="widgettitle">Johnny Månsson</h3><p><img alt='' src='https://0.gravatar.com/avatar/670d8173ca8ec6318b849c2ff8d998e2?s=256&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D256&#038;r=X' class='avatar avatar-256 grav-widget-none' height='256' width='256' /></p>
<p>Bevakat och varit delaktig i nöjen och kultur i över 40 år. Skådespelat, sjungit och regisserat opera. Studerat Drama, Teater &amp; Film. Frilansat för Allers och Bonniers tidningar. Medlem i Journalistförbundet. Startade nättidningen Månssons kultur 2000. 2014 blev den recensionsblogg.<br />
Jag driver bloggen utan ekonomiskt stöd.<br />
Gillar du vad du läser så är jag tacksam för ett bidrag. Swisha på min mobil 0705396131. Tack på förhand. johnny@manssonskultur.se </p>
</div></section><section id="twitter_timeline-13" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Följ mig på Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="SV" data-partner="jetpack" href="https://twitter.com/johnnymansson">Mina teets</a></div></section><section id="wpcom_instagram_widget-13" class="widget widget_wpcom_instagram_widget"><div class="widget-wrap"><h3 class="widgettitle">Följ mig på Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BblAzaBHk5I/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23733659_953560264820622_7772075988803911680_n.jpg" width="640" height="638" alt="Min blogg har fått nytt utseende. Följ den via mejl på MånssonsKultur.se" title="Min blogg har fått nytt utseende. Följ den via mejl på MånssonsKultur.se" /></a>
</div>
</div></section>		<section id="recent-posts-10" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Senaste inlägg</h3>		<ul>
											<li>
					<a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/">Ingen tid för kärlek &#8211; En film om Johnny&nbsp;Bode</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2017/11/10/lorry-det-tragiska-gladjepalatset-ett-nojesimperiums-uppgang-och-fall-annelie-nilsson-kjell-e-genberg/">LORRY, Det tragiska glädjepalatset/Ett nöjesimperiums uppgång och fall/Annelie Nilsson &amp; Kjell E.&nbsp;Genberg</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2017/11/05/the-glass-castlefilm/">The Glass Castle/Film</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2017/11/01/den-sista-divanboken-om-anita-ekberglars-hector-med-christel-persson/">Den sista divan/Boken om Anita Ekberg/Lars Hector med Christel&nbsp;Persson</a>
									</li>
											<li>
					<a href="https://manssonskultur.se/2017/10/21/bobbi-jenefilm/">Bobbi Jene/Film</a>
									</li>
					</ul>
		</div></section><section id="top-posts-13" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Populära inlägg</h3><ul>				<li>
										<a href="https://manssonskultur.se/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" class="bump-view" data-bump-view="tp">
						Ingen tid för kärlek - En film om Johnny Bode					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2015/02/09/american-idiot/" class="bump-view" data-bump-view="tp">
						American Idiot/Musikal på Malmö Opera					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/09/22/wallmanscirkusbygningen/" class="bump-view" data-bump-view="tp">
						Wallmans/ Entourage/Cirkusbygningen					</a>
									</li>
							<li>
										<a href="https://manssonskultur.se/2017/07/03/pastor-qvistmarsvinsholmsteater/" class="bump-view" data-bump-view="tp">
						Pastor Qvist/Marsvinsholmsteatern					</a>
									</li>
			</ul></div></section><section id="blog-stats-13" class="widget widget_blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Bloggstatistik</h3>		<ul>
			<li>32,865 besök</li>
		</ul>
		</div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-551f7e2326f56f10393ffac8e0c8a0a9">
	</div>
	<div class="grofile-hash-map-670d8173ca8ec6318b849c2ff8d998e2">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/manssonskultur.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/manssonskultur.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/manssonskultur.se\/","postID":"17488","gravDefault":"mystery","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_7338040_post_17488={"id":7338040,"unique_id":"wp-post-17488","title":"Ingen%20tid%20f%C3%B6r%20k%C3%A4rlek%20%26%238211%3B%20En%20film%20om%20Johnny%26nbsp%3BBode","permalink":"https:\/\/manssonskultur.se\/2017\/11\/16\/ingen-tid-for-karlek-en-film-om-johnny-bode\/","item_id":"_post_17488"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_7338040_post_17488 == 'undefined' ){PDRTJS_7338040_post_17488 = new PDRTJS_RATING( PDRTJS_settings_7338040_post_17488 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/manssonskultur.se\/2017\/11\/16\/ingen-tid-for-karlek-en-film-om-johnny-bode\/":17488};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/16/ingen-tid-for-karlek-en-film-om-johnny-bode/" method="post">
			<label for="target_email">Skicka till e-postadress</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt namn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadress</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Skicka e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				Ditt meddelande skickades inte - kontrollera din e-postadress!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postkontroll misslyckades, försök igen			</div>

			<div class="errors errors-3" style="display: none;">
				Tyvärr, din blogg kan inte dela inlägg via e-post.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Laddar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"59951673","siteName":"M\u00e5nssonsKultur.se","siteURL":"https:\/\/manssonskultur.se","icon":"<img alt='' src='https:\/\/manssonskultur.files.wordpress.com\/2014\/01\/cropped-cropped-img_060411.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/manssonskultur.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/manssonskultur.se\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8818f4a123\" \/>","referer":"https:\/\/manssonskultur.se\/2017\/11\/16\/ingen-tid-for-karlek-en-film-om-johnny-bode\/","canFollow":"1","feedID":"39098676","statusMessage":"","customizeLink":"https:\/\/manssonskultur.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmanssonskultur.wordpress.com%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F","postID":"17488","shortlink":"https:\/\/wp.me\/p43yat-4y4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/manssonskultur.se\/17488","statsLink":"https:\/\/wordpress.com\/stats\/post\/17488\/manssonskultur.se","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Opti","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"View post in Reader","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 1&nbsp;081 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/manssonskultur.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmanssonskultur.se%2F2017%2F11%2F16%2Fingen-tid-for-karlek-en-film-om-johnny-bode%2F\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"sv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkOFOwzAMhF+INEOjIH4gHgVliSluEzuL3RbenlTTJiZK0f5F5/suZ9s5G8+kQGp7sQEm9JA/m17u7I9RGk2OY4ckNuIAYo8jjPDhKEQoG2bPKVXJnKB+oQ9WZsxwC3QlnEEkH8dwMmByHUhkFyA0CWnNk5wwla+/xuc/CuR4ZVop2INm5wf7VgOszqgKxSgmiEhbi7lQc83BlaVMZerL8ASl4FLiot2YoKV2kS3IKzIt0OW14S4gmUlwAjPVXryi/HMeN6AkULNvdqcTvXNJG/4ZQwcqtmPuIiz7kESn8EuoGa/p5b7dPe+fHtrHtv8GoCQHfw=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9-20171117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59951673','blog_tz':'1','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'59951673','v':'wpcom','tz':'1','user_id':'0','post':'17488','subd':'manssonskultur'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdU01vbyZ2U0g9ZGZBfGxzQ19QcjZtJTF1dGRnY1YyV2YzLmpMZnU1YWVEcmxhVTZWaWxXZWNmYUZVUS45SmNEUWFIJUEuSEZIQTVYLVZKSTRvW01wSXhbdllJWj1tdHBjeVkwTHpELHJMMEVkfHZlVXhzbXorK1Z6RjlXMlc4TGVVTiZ8XVdpb2JEczdiMzFMVWVbblpwR1lOVzJdSzM1WGkldF83XzUmdVBySl9ELDd+VFkvLiZfNlktZ0pBYnJkT0wrTUxbYW1fOWw2MG9CeXZlaWhCVWstM2ldelJKSktLRDdLZzdbSFF6Z1t8fkR+Y2ZydUZ0SGY3OFZYUF8tS2MsYStCSz8ySzRtaEhNb0pvfHpnJXhOLlRxZWFHcQ=='}]);
_stq.push([ 'clickTrackerInit', '59951673', '17488' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
